Branch: CURRENT, pkgsrc-2018Q1, pkgsrc-2017Q4, pkgsrc-2017Q3, ...

2018-04-18 / UPDATED (0.7.0nb4 => 0.7.0nb5)

     security/libfprint
          COMMENT: Fingerprint reader access library
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.1.6nb4 => 0.1.6nb5)

     security/libykneomgr
          COMMENT: Yubikey NEO C library and command-line tool
          MAINTAINER(S): pettai

2018-04-18 / UPDATED (1.10nb7 => 1.10nb8)

     security/pkcs11-helper
          COMMENT: Library that simplifies the interaction with PKCS#11
          MAINTAINER(S): gdt

2018-04-18 / UPDATED (0.9.15.3nb13 => 0.9.15.3nb14)

     security/libpreludedb-python
          COMMENT: Provides an interface to the database used to store IDMEF alerts
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (1.0.5nb8 => 1.0.5nb9)

     security/openvas-plugins
          COMMENT: Plugins for the Open Vulnerability Assessment System
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.7.0nb9 => 0.7.0nb10)

     security/gnupg-pkcs11-scd
          COMMENT: OpenSC smart card support for GnuPG
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.9.24.1nb14 => 0.9.24.1nb15)

     security/libprelude
          COMMENT: LibPrelude libraries and c++ easy bindings
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.9.0nb9 => 0.9.0nb10)

     security/prelude-pflogger
          COMMENT: Prelude sensor for Packet Filter (pf)
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.9.15nb10 => 0.9.15nb11)

     security/prelude-manager
          COMMENT: Prelude IDS manager
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.9.15nb9 => 0.9.15nb10)

     security/prelude-lml
          COMMENT: Log analyzer monitoring your logfile and received syslog messages
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (2.0.0nb10 => 2.0.0nb11)

     security/openvas-libnasl
          COMMENT: Libraries for the Open Vulnerability Assessment System
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.9.15.3nb14 => 0.9.15.3nb15)

     security/libpreludedb-pgsql
          COMMENT: Provides an interface to the database used to store IDMEF alerts
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.9.15.3nb14 => 0.9.15.3nb15)

     security/libpreludedb-mysql
          COMMENT: Provides an interface to the database used to store IDMEF alerts
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.9.24.1nb14 => 0.9.24.1nb15)

     security/libprelude-perl
          COMMENT: Perl bindings to LibPrelude
          MAINTAINER(S): pkgsrc-users

2018-04-18 / UPDATED (0.9.24.1nb11 => 0.9.24.1nb12)

     security/libprelude-lua
          COMMENT: Lua bindings to LibPrelude
          MAINTAINER(S): pkgsrc-users

7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26