./chat/line-purple, LINE protocol plugin for libpurple (pidgin, finch)

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.1, Package name: line-purple-0.1, Maintainer: pkgsrc-users

This is a libpurple (Pidgin, Finch) protocol plugin for LINE.


Required to run:
[security/libgcrypt]

Required to build:
[sysutils/dbus-python-common]

Master sites:


Version history: (Expand)


CVS history: (Expand)


   2017-11-07 18:18:25 by Sean Cole | Files touched by this commit (1)
Log message:
Initial import of libpurple (Pidgin, Finch) protocol plugin for LINE
version 0.1
   2017-11-07 18:15:16 by Sean Cole | Files touched by this commit (4)
Log message:
Initial import of libpurple (Pidgin, Finch) protocol plugin for LINE
version 0.1