./devel/guile22-slib, SLIB glue files for guile

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 3.2.5, Package name: guile22-slib-3.2.5, Maintainer: gdt

SLIB glue files for guile 2.2.


Required to run:
[devel/slib] [lang/guile22]

Required to build:
[pkgtools/cwrappers]

Version history: (Expand)


CVS history: (Expand)


   2018-01-16 14:33:32 by Thomas Klausner | Files touched by this commit (3)
Log message:
devel/guile22-slib: import guile22-slib-3.2.5

SLIB glue files for guile 2.2.