./devel/ruby-multi_test, Ruby module to help control rogue test/unit/autorun

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.1.2, Package name: ruby22-multi_test-0.1.2, Maintainer: minskim

multi_test is a wafter-thin gem to help control rogue
test/unit/autorun requires.


Required to run:
[lang/ruby22-base]

Required to build:
[pkgtools/cwrappers]

Master sites:

SHA1: 4882331f0a9caee72dffa2b954f2856e768950df
RMD160: 73a1c31f041e763a55b4a791a1ed3a5406bff4ad
Filesize: 9 KB

Version history: (Expand)


CVS history: (Expand)


   2017-02-21 07:30:46 by Min Sik Kim | Files touched by this commit (4)
Log message:
Import ruby-multi_test-0.1.2 as devel/ruby-multi_test

multi_test is a wafter-thin gem to help control rogue
test/unit/autorun requires.