./emulators/compat40, Shared libraries for NetBSD 4.0 compatibility

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 4.0, Package name: compat40-4.0, Maintainer: pkgsrc-users

This package supplies the user files needed to run dynamically linked
executables compiled under NetBSD 4.0.


Master sites: (Expand)


Version history: (Expand)


CVS history: (Expand)


   2009-06-14 19:51:11 by Joerg Sonnenberger | Files touched by this commit (120)
Log message:
Remove @dirrm entries from PLISTs