NOTICE: This package has been removed from pkgsrc

./emulators/netbsd32_compat30, Shared libraries for NetBSD 32-bit 3.0 compatibility

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ]


Branch: CURRENT, Version: 3.1, Package name: netbsd32_compat30-3.1, Maintainer: pkgsrc-users
Required to run:
[emulators/netbsd32_compat30-extras]

Required to build:
[pkgtools/cwrappers]

Master sites: (Expand)

SHA1: 2a7fda81d964b385a1b296942c6c1ac2525957e5
RMD160: af0cd186d3725a35436fb6fefc92ebd34f3aa929
Filesize: 1418.723 KB

Version history: (Expand)