./emulators/netbsd32_compat40, Shared libraries for NetBSD 32-bit 4.0 compatibility

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 4.0, Package name: netbsd32_compat40-4.0, Maintainer: pkgsrc-users
Required to run:
[emulators/netbsd32_compat40-extras]

Required to build:
[pkgtools/cwrappers]

Master sites: (Expand)


Version history: (Expand)