./emulators/suse100_32_libxml2, Linux 32-bit compatibility package for libxml2

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 10.0nb2, Package name: suse32_libxml2-10.0nb2, Maintainer: pkgsrc-users
Required to run:
[emulators/suse100_32_base]

Required to build:
[pkgtools/rpm2pkg]

Master sites: (Expand)


Version history: (Expand)


CVS history: (Expand)


   2007-08-01 20:52:33 by Johnny C. Lam | Files touched by this commit (39)
Log message:
Write out the path to the Makefile to include so that lintpkgsrc won't
complain.
   2007-07-29 10:55:39 by Johnny C. Lam | Files touched by this commit (39)
Log message:
Add 32-bit versions of SuSE Linux 9.1 and 10.0 for use by NetBSD/x86_64
with COMPAT_LINUX32.