./emulators/suse131_32_libcups, Linux 32-bit compatibility package for CUPS

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 13.1, Package name: suse32_libcups-13.1, Maintainer: pkgsrc-users
Required to run:
[emulators/suse131_32_openssl]

Master sites:


Version history: (Expand)