./emulators/suse131_32_motif, Linux 32-bit compatibility package for Motif

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 13.1, Package name: suse32_motif-13.1, Maintainer: pkgsrc-users
Required to run:
[emulators/suse131_32_x11]

Master sites:


Version history: (Expand)