./emulators/suse131_32_mozilla-nspr, Linux 32-bit compatibility package for Mozilla NSPR

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 13.1nb5, Package name: suse32_mozilla-nspr-13.1nb5, Maintainer: pkgsrc-users
Required to run:
[emulators/suse131_32_base]

Required to build:
[pkgtools/cwrappers]

Master sites:


Version history: (Expand)