./finance/py-quickbooks, Python library for accessing the Quickbooks API

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.6.0, Package name: py27-quickbooks-0.6.0, Maintainer: darcy

Python library for accessing the Quickbooks API


Required to run:
[devel/py-setuptools] [lang/python27] [devel/py-rauth]

Required to build:
[pkgtools/cwrappers]

Master sites:

SHA1: 0268a4f1b0631773b201f150f8689d14f8522919
RMD160: 0e1e3269bdf21e8af91645ea22c4ffcbfc7d71c9
Filesize: 45.046 KB

Version history: (Expand)


CVS history: (Expand)


   2017-03-17 21:46:51 by D'Arcy J.M. Cain | Files touched by this commit (1)
Log message:
Add missing DEPENDS on devel/py-rauth.
   2017-03-17 09:42:37 by Thomas Klausner | Files touched by this commit (1)
Log message:
Fix MASTER_SITES.
   2017-03-15 19:41:43 by D'Arcy J.M. Cain | Files touched by this commit (4)
Log message:
A Python library for accessing the Quickbooks API.