./meta-pkgs/kde-telepathy, meta-package for KDE Telepathy

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.9.0nb2, Package name: kde-telepathy-0.9.0nb2, Maintainer: jaapb

KDE Telepathy package.


Required to run:
[chat/ktp-accounts-kcm] [chat/ktp-filetransfer-handler] [chat/ktp-approver] [chat/ktp-contact-list] [chat/ktp-text-ui] [chat/ktp-auth-handler] [chat/ktp-send-file] [chat/ktp-common-internals] [chat/ktp-contact-runner] [chat/ktp-desktop-applets] [chat/ktp-kded-integration-module]

Version history: (Expand)


CVS history: (Expand)


   2016-04-05 14:18:38 by Thomas Klausner | Files touched by this commit (1)
Log message:
Fake a DESCR until jaapb makes a real one.
   2016-01-17 16:05:18 by Jaap Boender | Files touched by this commit (2)
Log message:
Added meta-pkgs/kde-telepathy, the meta-package for the KDE telepathy
suite.