./meta-pkgs/lxde, Lxde

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.0, Package name: lxde-1.0, Maintainer: youri

LXDE desktop environment.


Required to run:
[wm/openbox] [wm/obconf]

Version history: (Expand)


CVS history: (Expand)


   2016-05-24 00:48:31 by Youri Mouton | Files touched by this commit (2)
Log message:
Import lxde-1.0 as meta-pkgs/lxde.

LXDE desktop environment.