./print/tex-context-fancybreak, Overfull pages with ConTeXt

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 2015, Package name: tex-context-fancybreak-2015, Maintainer: pkgsrc-users

The (ConTeXt) module allows insertion of thought breaks in
texts. With parameters one can adjust the spacing around the
content and set a default symbol.


Required to run:
[print/kpathsea] [print/tex-context]

Required to build:
[pkgtools/cwrappers]

Master sites: (Expand)


Version history: (Expand)


CVS history: (Expand)


   2016-07-17 23:59:34 by Thomas Klausner | Files touched by this commit (240)
Log message:
Add missing packages for the texlive context collection.