./wip/baloo-widgets, Widgets for Baloo

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 16.04.0, Package name: baloo-widgets-16.04.0, Maintainer: markd

Baloo is a framework for searching and managing metadata.


Required to run:
[security/gnupg2] [x11/qt5-qtbase] [sysutils/baloo5]

Required to build:
[pkgtools/x11-links] [devel/boost-headers] [x11/compositeproto] [x11/scrnsaverproto] [x11/glproto] [x11/renderproto] [x11/xproto] [x11/xf86vidmodeproto] [x11/recordproto] [x11/xf86driproto] [x11/damageproto] [x11/inputproto] [x11/xextproto] [x11/randrproto] [x11/dri2proto] [x11/xcb-proto] [x11/fixesproto4] [lang/python27] [pkgtools/cwrappers] [lang/ruby23-base] [devel/extra-cmake-modules] [devel/kdoctools]

Master sites: (Expand)

SHA1: 36bfa904c7c12b2ba4fed124e73c27727b5af41a
RMD160: 1c56a85c8be46571a4dcdeb71f94aaa0012e6cda
Filesize: 55.707 KB

Version history: (Expand)