./wip/dart-git, Programming language for building web, server, and mobile apps

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.13.0, Package name: dart-1.13.0, Maintainer: pkgsrc-users

Dart is an open-source, scalable programming language, with robust libraries
and runtimes, for building web, server, and mobile apps.


Required to run:
[lang/python27]

Required to build:
[pkgtools/cwrappers]

Master sites:

SHA1: d0a9a9ef9435e456e49d5c5d569375d7f4a1e695
RMD160: c9702da97db2b6311d551d71b0c57b196010fe62
Filesize: 11787.057 KB

Version history: (Expand)