./wip/lldb-git, Next generation, high-performance debugger

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 5.0.0nb20170727, Package name: lldb-5.0.0nb20170727, Maintainer: pkgsrc-users

Next generation, high-performance debugger


Required to run:
[textproc/libxml2] [devel/libatomic_ops] [lang/python27] [lang/gcc48-libs] [lang/py-six] [wip/llvm-git] [wip/clang-git]

Required to build:
[devel/swig] [lang/gcc48] [devel/git-base] [pkgtools/cwrappers]

Version history: (Expand)