./wip/p5-Data-DPath, DPath is not XPath!

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.57, Package name: p5-Data-DPath-0.57, Maintainer: noud4

Safe - Compile and execute code in restricted compartments.


Required to run:
[textproc/p5-Text-Balanced] [devel/p5-Scalar-List-Utils] [devel/p5-List-MoreUtils] [devel/p5-Test-Deep] [devel/p5-Sub-Exporter] [devel/p5-aliased] [devel/p5-Class-XSAccessor] [devel/p5-Data-Dumper]

Required to build:
[pkgtools/cwrappers]

Master sites: (Expand)

SHA1: 00fb5ba519dae899a8dd4d232dafd0083e958193
RMD160: 1a6b6e5cbeaa2209889d99d24da6f9708ec8d40d
Filesize: 281.256 KB

Version history: (Expand)


CVS history: (Expand)


   2015-08-01 10:02:37 by Thomas Klausner | Files touched by this commit (1)
Log message:
Remove p5-Safe dependency, Safe is part of perl.
   2014-11-15 11:31:04 by ndb | Files touched by this commit (3)
Log message:
DPath is not XPath!