./wip/p5-Data-DPath-Validator, Validate data based on template data

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.093411, Package name: p5-Data-DPath-Validator-0.093411, Maintainer: noud4

Data::DPath::Validator - Validate data based on template data.


Required to run:
[lang/perl5] [devel/p5-Data-Visitor] [wip/p5-Data-DPath] [wip/p5-MooseX-Role-BuildInstanceOf]

Required to build:
[pkgtools/cwrappers]

Master sites: (Expand)

SHA1: 21e64879db5b9625d904820c9f1f241d0ae83bb8
RMD160: e218bf848c681fdcb6cd183fa06c691ecaa34484
Filesize: 12.047 KB

Version history: (Expand)


CVS history: (Expand)


   2014-11-15 12:44:48 by ndb | Files touched by this commit (3)
Log message:
Validate data based on template data.