./wip/py-cvss, CVSS2/3 library with interactive calculator

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.9, Package name: py27-cvss-1.9, Maintainer: leot

This Python package contains CVSS v2 and v3 computation utilities and
interactive calculator compatible with both Python 2 and Python 3.


Required to run:
[devel/py-setuptools] [lang/python27]

Required to build:
[pkgtools/cwrappers]

Master sites:

SHA1: 71219eb29d7e9093287830bbfbc61b6b35d935c2
RMD160: 5cb9256209c28b780c4e62a3dabacaac0adbed52
Filesize: 3105.363 KB

Version history: (Expand)