./wip/py-graphmin, RDF Graph Minimisation

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.1.8, Package name: py27-graphmin-0.1.8, Maintainer: pkgsrc-users

RDF Graph Minimisation


Required to run:
[devel/py-setuptools] [lang/python27] [textproc/py-rdflib]

Required to build:
[pkgtools/cwrappers]

Master sites:

SHA1: 4e134cd2f6585228ded652b0fb9b569276974bc0
RMD160: a8ee16bac5614e94af7c86a1cb9c0f714db6c023
Filesize: 3.565 KB

Version history: (Expand)


CVS history: (Expand)


   2012-10-07 13:54:33 by Aleksej Saushev | Files touched by this commit (55)
Log message:
Drop superfluous PKG_DESTDIR_SUPPORT, "user-destdir" is default these days.
Mark packages that don't or might probably not have staged installation.
   2011-06-13 22:27:03 by Kamel Derouiche | Files touched by this commit (4) | Imported package
Log message:
Import py26-graphmin-0.1.8 as wip/py-graphmin.

RDF Graph Minimisation