./wip/qt5-qtwebengine, Qt5 WebEngine module

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 5.9.2, Package name: qt5-qtwebengine-5.9.2, Maintainer: ryoon

Qt5 WebView module


Required to run:
[x11/libXcomposite] [x11/libXScrnSaver] [wip/qt5-qtwebchannel]

Required to build:
[x11/compositeproto] [x11/scrnsaverproto] [x11/glproto] [x11/renderproto] [x11/xproto] [x11/xf86vidmodeproto] [x11/recordproto] [x11/xf86driproto] [x11/damageproto] [x11/inputproto] [x11/xextproto] [x11/randrproto] [x11/dri2proto] [x11/xcb-proto] [x11/fixesproto4]

Master sites:


Version history: (Expand)