./wip/ruby-ghi, GitHub Issues on the command line

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.2.0, Package name: ruby23-ghi-1.2.0, Maintainer: pkgsrc-users

GitHub Issues on the command line. Use your $EDITOR, not your browser.


Required to run:
[www/ruby-pygments.rb] [lang/ruby23-base]

Required to build:
[pkgtools/cwrappers]

Master sites:

SHA1: bf9b7ce75aad0597ba35f1a8baccd73dde50fed9
RMD160: 361f42d6c3e211c496cc80c7c0a41d015a4daeb2
Filesize: 26.5 KB

Version history: (Expand)