./wip/suse121_32_libbz2, Linux 32-bit compatibility package for libgcrypt

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 12.1, Package name: suse32_libbz2-12.1, Maintainer: pkgsrc-users

Master sites:


Version history: (Expand)


CVS history: (Expand)


   2014-09-30 11:46:48 by Pierre Pronchery | Files touched by this commit (1)
Log message:
Import suse32_libbz2-12.1 as wip/suse121_32_libbz2.

Linux compatibility package based on the openSUSE Linux distribution.
Please visit http://www.opensuse.org/ for more information about openSUSE
Linux.

This package supports running ELF binaries linked with glibc2 that
require the libbz2 shared library.