./wip/suse121_libgpg-error, Linux compatibility package for libgpg-error

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 12.1, Package name: suse_libgpg-error-12.1, Maintainer: pkgsrc-users

Linux compatibility package based on the openSUSE Linux distribution.
Please visit http://www.opensuse.org/ for more information about openSUSE
Linux.

This package supports running ELF binaries linked with glibc2 that
require the libgpg-error shared library.


Required to run:
[emulators/suse121_openssl]

Master sites:


Version history: (Expand)


CVS history: (Expand)


   2015-01-10 21:48:35 by Thomas Klausner | Files touched by this commit (3)
Log message:
Fix PKGNAME.
   2013-02-19 23:41:05 by Pierre Pronchery | Files touched by this commit (3)
Log message:
Import suse_libgpg-error-12.1 as wip/suse121_libgpg-error.

Linux compatibility package based on the openSUSE Linux distribution.
Please visit http://www.opensuse.org/ for more information about openSUSE
Linux.

This package supports running ELF binaries linked with glibc2 that
require the libgpg-error shared library.