./wip/vpnc, Client for Cisco3000 VPN Concentrator

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.5.3r550, Package name: vpnc-0.5.3r550, Maintainer: pkgsrc-users

A VPN client compatible with Cisco's EasyVPN equipment.

vpnc is supposed to work with:

* Cisco VPN concentrator 3000 Series
* Cisco IOS routers
* Cisco PIX / ASA Security Appliances
* Juniper/Netscreen


Required to run:
[security/gnutls] [security/libgcrypt]

Required to build:
[pkgtools/cwrappers]

Master sites: (Expand)

SHA1: 519fb5b09c03bde3d2a850f6b018a9ca6beba0ff
RMD160: 0758da3256ba0f2538b33c561aa95d416ce7a0f0
Filesize: 125.133 KB

Version history: (Expand)