./wip/wld, drawing library that targets Wayland

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.0.20190810, Package name: wld-0.0.20190810, Maintainer: pkgsrc-users

wld is a drawing library that targets Wayland.


Required to run:
[fonts/fontconfig] [x11/libdrm] [x11/pixman] [wip/wayland]

Required to build:
[pkgtools/cwrappers]

Master sites:


Version history: (Expand)