./wip/wxGTK-test, Test Package for wxGTK28 to wxGTK30 Migration

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.0, Package name: wxGTK-test-1.0, Maintainer: pkgsrc-users
Required to run:
[sysutils/bacula-wx-console] [cad/boolean] [www/amaya] [misc/xchm] [graphics/gnuplot] [graphics/wxsvg] [databases/pgadmin3] [editors/poedit] [multimedia/dvdstyler] [multimedia/mkvtoolnix] [audio/audacity] [games/scummvm-tools] [net/amule] [ham/gnuradio-wxgui] [devel/rapidsvn] [x11/py-wxWidgets] [x11/wxGTK28] [x11/wxGTK28-contrib] [net/filezilla] [graphics/hugin] [devel/boa-constructor] [graphics/extrema] [math/fityk] [x11/p5-Wx] [x11/p5-Wx-Perl-ProcessStream] [x11/p5-Alien-wxWidgets] [devel/p5-Wx-Perl-DataWalker] [editors/p5-Padre] [misc/usbprog] [multimedia/mkvtoolnix-old] [x11/ruby-wxruby] [biology/openbabel] [net/gitso] [games/holtz] [editors/p5-Wx-Scintilla] [multimedia/libkate] [ham/trustedQSL] [cross/bossa] [cad/kicad] [geography/opencpn] [ham/freedv] [games/atque] [math/wxmaxima] [audio/spek] [ham/gnuradio-fcd] [geography/opencpn-plugin-weather_routing]

Required to build:
[pkgtools/cwrappers]

Version history: (Expand)