Subject: CVS commit: pkgsrc/devel/ruby-highline
From: Takahiro Kambe
Date: 2019-10-30 15:15:52
Message id: 20191030141552.E384DFA8E@cvs.NetBSD.org

Log Message:
devel/ruby-highline: update to 2.0.3

Update ruby-highline to 2.0.3

### 2.0.3 / 2019-10-11
* PR #245 - Suppress `Psych.safe_load` arg warn (@koic)

Files:
RevisionActionfile
1.24modifypkgsrc/devel/ruby-highline/distinfo
1.25modifypkgsrc/devel/ruby-highline/Makefile