Subject: CVS commit: pkgsrc/devel/p5-UNIVERSAL-require
From: Wen Heping
Date: 2021-07-04 10:22:17
Message id: 20210704082217.B0E5BFA7D@cvs.NetBSD.org

Log Message:
Update to 0.19

Upstream changes:
0.19 2021-03-27 NEILB
    - Noted that the module is now deprecated
    - Added a list of alternatives to SEE ALSO

Files:
RevisionActionfile
1.9modifypkgsrc/devel/p5-UNIVERSAL-require/distinfo
1.24modifypkgsrc/devel/p5-UNIVERSAL-require/Makefile