Search Search:

Include deleted packages

Query time 0.597 seconds
*** Exact match ***
security/pinentry, version 1.1.0nb1, maintainer pkgsrc-users
  Applications for entering PINs or Passphrases, pinentry-1.1.0nb1

Wildcard matches
security/pinentry-fltk, version 1.1.0nb1, maintainer pkgsrc-users
  Applications for entering PINs or Passphrases, FLTK enabled, pinentry-fltk-1.1.0nb1

security/pinentry-gnome3, version 1.1.0, maintainer pkgsrc-users
  Applications for entering PINs or Passphrases, GNOME 3 enabled, pinentry-gnome3-1.1.0

security/pinentry-gtk2, version 1.1.0nb9, maintainer pkgsrc-users
  Applications for entering PINs or Passphrases, GTK+ enabled, pinentry-gtk2-1.1.0nb9

security/pinentry-mac, version 0.9.4nb1, maintainer pkgsrc-users
  Application for entering PINs or Passphrases under Mac OS, pinentry-mac-0.9.4nb1

security/pinentry-qt4, version 1.1.0nb4, maintainer pkgsrc-users
  Applications for entering PINs or Passphrases, qt4 enabled, pinentry-qt4-1.1.0nb4