The following packages where found for maintainer: pkgsrc-users@NetBSD.0rg
Restricting search to CURRENT branch. (Show all branches)

devel/libcerf Library providing efficient and accurate complex error functions