./databases/p5-Dancer-Plugin-Database-Core, Shared core for D1 and D2 Database plugins

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.20, Package name: p5-Dancer-Plugin-Database-Core-0.20, Maintainer: pkgsrc-users

Shared core for D1 and D2 Database plugins

This module should not be used directly. It is a shared library for
Dancer::Plugin::Database and Dancer2::Plugin::Database modules.


Required to run:
[databases/p5-DBI] [www/p5-Dancer]

Master sites: (Expand)

SHA1: 41e9d917a09e16b09b41b64ac9d408e0884601ae
RMD160: dcaf047f8e8317c60936030963b93af9df6b0c0e
Filesize: 16.883 KB

Version history: (Expand)