./emulators/suse131_32_alsa, Linux 32-bit compatibility package for ALSA

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 13.1nb2, Package name: suse32_alsa-13.1nb2, Maintainer: pkgsrc-users
Required to build:
[pkgtools/cwrappers]

Master sites:


Version history: (Expand)