./emulators/suse131_32_libxml2, Linux 32-bit compatibility package for libxml2

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 13.1nb4, Package name: suse32_libxml2-13.1nb4, Maintainer: pkgsrc-users
Required to build:
[pkgtools/cwrappers]

Master sites:


Version history: (Expand)