Subject: CVS commit: pkgsrc/misc
From: Kamil Rytarowski
Date: 2019-10-30 15:43:47
Message id: 20191030144347.33E1DFA8E@cvs.NetBSD.org

Log Message:
py-anki2: Retired

This package has no upgrade path and in the current version depends on EOL
libraries (qt4). There is need to get chromium aboard for the qt5 version.

Files:
RevisionActionfile
1.3removepkgsrc/misc/py-anki2/patches/patch-Makefile
1.1removepkgsrc/misc/py-anki2/options.mk
1.38removepkgsrc/misc/py-anki2/distinfo
1.14removepkgsrc/misc/py-anki2/PLIST
1.48removepkgsrc/misc/py-anki2/Makefile
1.1removepkgsrc/misc/py-anki2/DESCR