./meta-pkgs/nagios, Nagios meta package

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 4.0.8, Package name: nagios-4.0.8, Maintainer: rodent

This is a meta package to install all the Nagios packages in a convenient
manner without requiring any external packages like pkg_chk.


Required to run:
[net/nagios-plugin-ldap] [net/nagios-plugin-snmp] [net/nagios-plugin-mysql] [net/nagios-plugin-radius] [net/nagios-plugins] [net/nagios-plugin-pgsql] [net/nagios-base] [net/nagios-plugin-spamd] [net/nagios-plugin-raidctl] [net/nagios-plugin-dumpdates] [net/nagios-plugin-milter] [net/nagios-plugin-dotpid] [net/nagios-plugin-fstab] [net/nagios-plugin-syncrepl] [net/nagios-plugin-dnsrbl]

Version history: (Expand)


CVS history: (Expand)


   2015-04-04 18:04:14 by Blue Rats | Files touched by this commit (2)
Log message:
Import nagios-4.0.8 as meta-pkgs/nagios.

This is a meta package to install all the Nagios packages in a convenient
manner without requiring any external packages like pkg_chk.