./meta-pkgs/qmail-server, Ingredients for typical qmail-based mail server

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.0, Package name: qmail-server-1.0, Maintainer: schmonz

The qmail-server meta-package provides all the ingredients for a typical
qmail-based mail server.

This package does not contain anything by itself -- it is a
"meta-package" that pulls in dependencies for various mail services.


Required to run:
[mail/qtools] [mail/pymsgauth] [mail/queue-repair] [mail/ezmlm-idx] [mail/qmail-run] [mail/dovecot2-pigeonhole] [lang/python27] [mail/rspamd] [security/py-acme-tiny] [mail/qmail-autoresponder] [pkgtools/rc.d-boot]

Required to build:
[pkgtools/cwrappers]

Version history: (Expand)


CVS history: (Expand)


   2019-01-09 23:07:35 by Amitai Schleier | Files touched by this commit (2)
Log message:
Initial import of the qmail-server meta-package, providing all the
ingredients for a typical qmail-based mail server.

This package does not contain anything by itself -- it is a
"meta-package" that pulls in dependencies for various mail services.