./print/tex-tensind, Typeset tensors

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.1, Package name: tex-tensind-1.1, Maintainer: pkgsrc-users

Typesets tensors with dots filling gaps and fine tuning of
index placement.


Required to run:
[print/kpathsea]

Required to build:
[pkgtools/cwrappers]

Master sites: (Expand)


Version history: (Expand)


CVS history: (Expand)


   2019-07-29 13:02:18 by Mark Davies | Files touched by this commit (8)
Log message:
tex-tensind{,-doc}: Add version 1.1

Typesets tensors with dots filling gaps and fine tuning of
index placement.