Search Search:

Include deleted packages

Query time 0.3047 seconds
*** Exact match ***
meta-pkgs/gnustep, version 2.6.2nb5, maintainer pkgsrc-users
  Meta-package for GNUstep, gnustep-2.6.2nb5

gnustep Category

Wildcard matches
x11/gnustep-back, version 0.22.0nb8, maintainer pkgsrc-users
  X11 AppKit backend for GNUstep, gnustep-back-0.22.0nb8

devel/gnustep-base, version 1.24.0nb6, maintainer pkgsrc-users
  GNUstep foundation classes, gnustep-base-1.24.0nb6

devel/gnustep-examples, version 1.3.0nb6, maintainer pkgsrc-users
  Some GUI programming examples for GNUstep, gnustep-examples-1.3.0nb6

x11/gnustep-gui, version 0.22.0nb9, maintainer pkgsrc-users
  GNUstep AppKit Implementation, gnustep-gui-0.22.0nb9

devel/gnustep-make, version 2.6.2nb1, maintainer pkgsrc-users
  GNUstep makefile package, gnustep-make-2.6.2nb1

devel/gnustep-objc, version 1.6.1, maintainer pkgsrc-users
  Objective-C runtime, gnustep-objc-1.6.1

devel/gnustep-objc-lf2, version 2.95.3.88nb3, maintainer pkgsrc-users
  Objective-C library required for libFoundation, gnustep-objc-lf2-2.95.3.88nb3

x11/gnustep-preferences, version 1.2.0nb25, maintainer adam
  Application for setting preferences for the GNUstep system, gnustep-preferences-1.2.0nb25