./security/erlang-p1_pam, Erlang epam for ejabberd to help with PAM authentication

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.0.0, Package name: erlang-p1_pam-1.0.0, Maintainer: pkgsrc-users

epam for ejabberd to help with PAM authentication support.


Required to run:
[lang/erlang]

Required to build:
[devel/rebar]

Master sites:

SHA1: c3380dcddb41ab4edb4e1b7cfdfc1b5f60a65e3f
RMD160: 6327851498e7798a5cc220cc9f993bf64f253881
Filesize: 42.977 KB

Version history: (Expand)


CVS history: (Expand)


   2016-01-16 18:30:31 by Filip Hajny | Files touched by this commit (3) | Package updated
Log message:
Update security/erlang-p1_pam to 1.0.0.

No upstream changes.
Change to use erlang/module.mk.
   2015-11-04 14:45:46 by Filip Hajny | Files touched by this commit (87) | Package updated
Log message:
Import 20 Erlang module packages that will work as dependencies
in the ejabberd 15.10 update that follows.