./wip/p5-Google-API-Client, Perl module for accessing Google APIs

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.14nb1, Package name: p5-Google-API-Client-0.14nb1, Maintainer: pkgsrc-users

Google::API::Client is a client for Google APIs Discovery Service.


Required to run:
[www/p5-URI] [www/p5-libwww] [lang/perl5] [converters/p5-JSON-XS] [www/p5-LWP-Protocol-https] [wip/p5-JSON-WebToken]

Required to build:
[devel/p5-Module-Build-Tiny] [pkgtools/cwrappers]

Master sites: (Expand)

SHA1: ff5e33fcc65a927efd557a7b11126918ed5a3386
RMD160: 5f5f0359648acc8616c5f0a16835b25d825f2d4e
Filesize: 25.399 KB

Version history: (Expand)