./wip/qt5-qtdeclarative, Qt5 module for declarative framework

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 5.9.3, Package name: qt5-qtdeclarative-5.9.3, Maintainer: ryoon

Qt5 module for declarative framework


Required to run:
[lang/python27] [wip/qt5-qtxmlpatterns]

Required to build:
[pkgtools/x11-links] [x11/glproto] [x11/renderproto] [x11/xproto] [x11/xf86vidmodeproto] [x11/xf86driproto] [x11/damageproto] [x11/inputproto] [x11/xextproto] [x11/randrproto] [x11/dri2proto] [x11/xcb-proto] [x11/fixesproto4] [pkgtools/cwrappers]

Master sites:

SHA1: c748a8acc5ce0aa8cefbf6558cbde7b457265a07
RMD160: d6568c002df20b6e7c72c8b56506c5677c0ed485
Filesize: 20940.75 KB

Version history: (Expand)