./wip/qt5-qtscript58, Qt5 module for script

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 5.8.0, Package name: qt5-qtscript-5.8.0, Maintainer: ryoon

Qt5 module for script


Required to run:
[wip/qt5-qttools58]

Required to build:
[pkgtools/x11-links] [x11/compositeproto] [x11/glproto] [x11/renderproto] [x11/xproto] [x11/xf86vidmodeproto] [x11/recordproto] [x11/xf86driproto] [x11/damageproto] [x11/inputproto] [x11/xextproto] [x11/randrproto] [x11/dri2proto] [x11/xcb-proto] [x11/fixesproto4] [lang/python27] [pkgtools/cwrappers] [lang/ruby23-base]

Master sites:

SHA1: 1cc25f42c20dd116d310b6421240c0ba03ab100b
RMD160: acd09e718eaf024a287ef1e747e657d3fb5b419a
Filesize: 2542.988 KB

Version history: (Expand)