./wip/qt5-sqlite3, Qt5 SQLite3 plugin

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 5.9.2, Package name: qt5-sqlite3-5.9.2, Maintainer: ryoon

Qt5 SQLite3 plugin


Required to run:
[wip/qt5-qtbase]

Required to build:
[x11/glproto] [x11/renderproto] [x11/xproto] [x11/xf86vidmodeproto] [x11/xf86driproto] [x11/damageproto] [x11/inputproto] [x11/xextproto] [x11/randrproto] [x11/dri2proto] [x11/xcb-proto] [x11/fixesproto4]

Master sites:


Version history: (Expand)