./wip/system-config-printer, CUPS printer configuration tool and status applet

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.5.11, Package name: system-config-printer-1.5.11, Maintainer: youri

CUPS Print configuration utility.


Required to run:
[sysutils/libnotify] [www/py-curl] [devel/py-gobject] [print/py-cups] [lang/python27] [security/libsecret] [devel/py-requests]

Required to build:
[pkgtools/cwrappers]

Master sites:

SHA1: 2375c76f695165b7b976390abd55aaf721285df8
RMD160: 9232f16d486797b93a62f7df628ba3c538e6935f
Filesize: 1938.032 KB

Version history: (Expand)