The following packages were found for maintainer: matthias+AT+rampke.de
Restricting search to CURRENT branch. (Show all branches)

devel/libbsd Compatibility library for BSD functions under other systems