./devel/py-unpaddedbase64, Encode and decode Base64

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.1.0, Package name: py27-unpaddedbase64-1.1.0, Maintainer: kethzer.dr

Encode and decode Base64


Required to run:
[devel/py-setuptools] [lang/python27]

Required to build:
[pkgtools/cwrappers]

Master sites:


Version history: (Expand)