./wip/py-pam, Python PAM library

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.8.4, Package name: py27-pam-1.8.4, Maintainer: youri

Pure Python interface to the Pluggable Authentication Modules system on Linux.


Required to run:
[devel/py-setuptools] [lang/python27]

Required to build:
[pkgtools/cwrappers]

Master sites:

SHA1: a3c3aae71bc8def7e276123e2c312b94c4621e5b
RMD160: e9c6834d3fa1f23d5bb97a5a89562b9933c7045b
Filesize: 6.89 KB

Version history: (Expand)